• Web sitemizin SORU-CEVAP bölümünde dosya yüklemek ve dosya indirmek ÜCRETSİZ'dir.

    Gizlilik kapsamında, sadece site yöneticilerimizin ve üyenin kendisinin görebileceği ÜCRETLİ ÖZEL DESTEK alanımız mevcuttur.

artık yıl

  1. malatyalı

    Soru Tarih Hesaplama (Artık Yıl Dahil)

    Üstadlarım A1 Hücresi : 03/03/2016 B1 Hücresi : 14/06/2019 Öğretmen arkadaşımız iki tarih arası dahil olmak üzere aylıksız izinde. =TOPLA.ÇARPIM((b1)+1-(a1)) = 1199 gün =GÜN360(A1;B1;2) = 1181 gün Aradaki fark 18 gün sizlerden ricam ; Şubat ayı 28 - 29 çekmesi, ayların 30 - 31 çekmesi gibi...
Üst