• Web sitemizin SORU-CEVAP bölümünde dosya yüklemek ve dosya indirmek ÜCRETSİZ'dir.
    Gizlilik kapsamında, sadece site yöneticilerimizin ve üyenin kendisinin görebileceği ÜCRETLİ ÖZEL DESTEK alanımız mevcuttur.

dolayli

  1. Ömer BARAN

    İstenilen Aralıkta Rastgele, Tekrarsız TEK ve/veya ÇİFT Sayı Elde Etme veya Listeleme

    Bu dosyada, başlangıç ve bitiş değerleri arasında, -- tekrarlanmayan rastgele sayıların elde edilmesi veya -- bu aralıktaki sayıların tümünün yine tekrarlanmadan listelenmesi gösterilmiştir. RASTGELEARADA işleviyle tekrarsız sayı listesi elde etmek isteyenlerin işine yarayacaktır. İşlemi...
  2. K

    Soru Farklı Klasördeki, Farklı Kitapların Sayfalarındaki Verileri Listeleme

    Merhaba, Ayrı excel dosyasındaki iki ayrı sayfadan açılır liste veri doğrulama, dolaylı, kaçıncı formülleri ile getirebilmekteyim. Ancak, Farklı iki klasörde farklı iki excel kitaplarda bulunan iki excel sayfasından veri listeleme ve buna göre bilgi getirme işlemini yapamadım. Yardımcı olur...
  3. K

    Soru veri doğrulama, iki kritere göre başka sayfada liste alma

    Merhaba, Forumda, aşağıdaki adreste #bgokmen tarafından sorulan ve sayın Ömer Baran tarafından düzenlenen / çözülen dosyada ilgili sayfalara "Cinsiyet" sütunları ekledim. Sorumşu ki mevcuttaki tek kritere göre listelemeye (kanun madde numarasına göre) H2 hücresindeki "Cinsiyeti" kriterini de...
  4. K

    Soru kur farkı hesaplama ve bakiye değer tespiti

    İyi akşamlar Geniş açıklamaların bulunduğu ekli dosyada özetle; 1) Bir alanda kur değerleri dönemsel tarih başlıklarına göre bulunmakta bir alanda da başka dosyadan kopyalanmış değerler ve miktarlar bulunmakta Kriterler olarak: Birim diğer alanla eşleşecek Satırda seçilen kur hesaplama çeşiti...
  5. Y

    Soru ETOPLA ve DOLAYLI ile ilgili bir soru

    Merhabalar, Elimde satır ismi ile sayfa ismi bir olanlar ile Sütun ismi ile Sayfadaki sütun isimleri bir olanların karşılığı adedi yazan bir formül var(Formüle bakınca bir çok kişi anlayacaktır. Açıklarken pek anlatamadım sanırım) =ETOPLA(DOLAYLI(B$2&"!$C$8:C23");$A3;DOLAYLI(B$2&"!$D$8:D23"))...
  6. K

    Çözüldü Hücre adres bağlantılı sütun atlamalı formül?

    İyi akşamlar, Excel 2003 için... Ekli dosyada ardışık sütunlardaki bilgilerin ardışık olmayan (3 sütunda bir aynı değer) hücrelerde adres başvurusu ile değer getirmeye çalıştığım aşağıda örneği bulunan formülde -24 AF6 hücresinin bulunduğu sütundan sola 24 sütun giderek başvuru yapacağı sütunu...
Üst