Sitemize Hoşgeldiniz

Türkiye'nin en geniş özeliklere sahip forumu olan ExcelDestek.Com üzerinde soru sorabilmek, daha önceki sorulan sorulara, açılan konulara cevap yazabilmek, puan kazanabilmek, kazandığınız puanlar ile dosya indirebilmek ve çok daha fazla özellikten yararlanabilmek için sitemize üye olunuz.
Hemen Üye Ol ya da Giriş Yap

Sorun Cevaplayalım

Excel'e dair sorularınızı sorun, cevaplayalım.

Çözümlenmiş Sorular

Kullanıcılarımızın sorularını ve sunduğumuz çözümleri inceleyin.

Destek Ekibimiz Sizlerle

Ücretli destek ve özel hizmet talep edebilirsiniz.

  • Web sitemizi "REKLAMSIZ" olarak ziyaret etmek ister misiniz?
    Gerek sitemize destek, gerekse de reklam görmeden sitemizde gezinmek isterseniz, HESAP YÜKSELTME sayfasından SADECE 15-TL'ye 1 yıl boyunca ÜCRETLİ ÜYELİK almanız yeterli olacaktır.
    Detaylı bilgilendirme için lütfen buraya tıklayınız!

    REKLAMSIZ FORUM KULLANMAYI TERCİH EDECEK ÜYELERİMİZE, https://www.exceldosyalari.com İSİMLİ SİTEMİZDEN 3 AYLIK ÜYELİK PAKETİ HEDİYE EDİLECEKTİR.

dolayli

  1. K

    Genel Excel Fonksiyonlar Çözüldü kur farkı hesaplama ve bakiye değer tespiti

    İyi akşamlar Geniş açıklamaların bulunduğu ekli dosyada özetle; 1) Bir alanda kur değerleri dönemsel tarih başlıklarına göre bulunmakta bir alanda da başka dosyadan kopyalanmış değerler ve miktarlar bulunmakta Kriterler olarak: Birim diğer alanla eşleşecek Satırda seçilen kur hesaplama çeşiti...
  2. Y

    Genel Excel Fonksiyonlar Çözüldü ETOPLA ve DOLAYLI ile ilgili bir soru

    Merhabalar, Elimde satır ismi ile sayfa ismi bir olanlar ile Sütun ismi ile Sayfadaki sütun isimleri bir olanların karşılığı adedi yazan bir formül var(Formüle bakınca bir çok kişi anlayacaktır. Açıklarken pek anlatamadım sanırım) =ETOPLA(DOLAYLI(B$2&"!$C$8:C23");$A3;DOLAYLI(B$2&"!$D$8:D23"))...
  3. K

    Fonksiyonlar Çözüldü Hücre adres bağlantılı sütun atlamalı formül?

    İyi akşamlar, Excel 2003 için... Ekli dosyada ardışık sütunlardaki bilgilerin ardışık olmayan (3 sütunda bir aynı değer) hücrelerde adres başvurusu ile değer getirmeye çalıştığım aşağıda örneği bulunan formülde -24 AF6 hücresinin bulunduğu sütundan sola 24 sütun giderek başvuru yapacağı sütunu...
Üst