• Web sitemizin SORU-CEVAP bölümünde dosya yüklemek ve dosya indirmek ÜCRETSİZ'dir.

    Gizlilik kapsamında, sadece site yöneticilerimizin ve üyenin kendisinin görebileceği ÜCRETLİ ÖZEL DESTEK alanımız mevcuttur.

excel bine yuvarlama

  1. Admin

    Makale 1000'e Yuvarlama

    Bir sayıyı en yakın 1000'e yuvarlamanız gerekirse, YUVARLA fonksiyonunu kullanabilir ve Sayı_rakamlar değeri için -3 değerini kullanabilirsiniz. A1 hücresine tamsayı olarak 1.234.567 yazın. B1 hücresine ise; =YUVARLA(A1;-3) fonksiyonunu kullanarak formülü yazın. B1 hücresine formül ile gelen...
Üst