• Web sitemizin SORU-CEVAP bölümünde dosya yüklemek ve dosya indirmek ÜCRETSİZ'dir.
    Gizlilik kapsamında, sadece site yöneticilerimizin ve üyenin kendisinin görebileceği ÜCRETLİ ÖZEL DESTEK alanımız mevcuttur.

excel destek

  1. sedat2161

    Soru Farklı kaydet

    Merhaba arkadaşlar, Hayırlı sabahlar. Ekli dosyamda daha önce arkadaşlar sağ olsunlar çözdüler. Yalnız farklı kayd ederken kayd ettiğim dosyada bulunan formüller kaydedilmesin bilgiler kayd edilsin istiyorum. Mümkün müdür acaba . Yardımlarınızı bekliyorum.
  2. malatyalı

    Soru Userform listview

    Ustalarım Ekli formda listview de sıkıntım var. bilgiler bir sütun kaydı. Çift tıklayınca da ilgili text ve combolara gelmiyor. Rica etsem kontrol edebilir misiniz?
  3. excelismail

    Soru Excel'e Açılınca Web Sitem Açılsın

    Tekrardan merhabalar... Excel çalışma sayfasına açtığımda, kendi web site ana sayfası ya da her hangi bir sayfası açılmasını istiyorum. Excel’de böyle bir şey yapılabilir mi?
  4. Z

    Soru Sıra Numarası Verme

    İki vaya daha fazla sayfadan oluşan örnek çalışmada sarı boyalı hücrelere nasıl bir formül yazmalıyım ki sıralama seri halde gitsin. Bu hususta yardımlarınızı rica ediyorum.
  5. M

    Çözüldü Gizli sayfaları PDF dönüştürme

    Dört farklı sayfada bu sayfalari PDF ye dönüştürdüğum makrolar var. Bu makrolari bu dört sayfa gizli konumda iken Userform uzerinden bir butonla çalıştırmak mümkünmü makrolarda activesheet bulunmakta
  6. M

    Çözüldü Textboxa gelen toplam değer

    Herkese hayırlı sabahlar öncelikle benim sorunum userformdaki combobox ile textboxlara veri getirtiyorum. Ancak textboxlara değer getirttiğimde TL ibaresini ve sayının sağına virgülden sonra iki sayı daha gelsin istiyorum örneğin 325,00 TL gibi çalışma sayfam ektedir. Yardımlarınız için şimdiden...
  7. 1

    Soru Sayfalar arası karşılaştırma

    Sayfa 1'deki belge numarası ve tutar birlikte sayfa2 de eşleyorsa D hücresine "var" kelimesi formülle getirmek istedim ama olmadı yardımcı olabilirsiniz
  8. Y

    Soru Başka bilgisayarda ki bir excelden veri çekme

    Merhaba, başka bir bilgisayarda ki excelden ağ paylaşımı dışında veri çekebilirmiyim. Böyle birşey mümkün mü?
  9. Y

    Soru ETOPLA ve DOLAYLI ile ilgili bir soru

    Merhabalar, Elimde satır ismi ile sayfa ismi bir olanlar ile Sütun ismi ile Sayfadaki sütun isimleri bir olanların karşılığı adedi yazan bir formül var(Formüle bakınca bir çok kişi anlayacaktır. Açıklarken pek anlatamadım sanırım) =ETOPLA(DOLAYLI(B$2&"!$C$8:C23");$A3;DOLAYLI(B$2&"!$D$8:D23"))...
  10. Y

    Soru Sayfaya girişi engellemek

    Merhaba, ben excelde belirlediğim sayfaya girişi engellemek yada şifre koymak istiyorum. Bunu nasıl yapabilirim. Yardımlarınız için şimdiden teşekkür ederim.
Üst