• Web sitemizin SORU-CEVAP bölümünde dosya yüklemek ve dosya indirmek ÜCRETSİZ'dir.
    Gizlilik kapsamında, sadece site yöneticilerimizin ve üyenin kendisinin görebileceği ÜCRETLİ ÖZEL DESTEK alanımız mevcuttur.

i̇ndis

  1. M

    Soru tarihe göre filtreleyip kopyalama

    iyi akşamlar, ekte sunduğum örnekte filtre isimli sayfa A2 hücresinde yazan tarihe göre sayfa birde C sütununda süzme yapıp sonuçları alta kopyalamak istiyorum,düşeyara ile yapamadım çünkü soldada veri var,indis formülünü çözemedim bir türlü, formül yada makro ile yardımcı olursanız...
  2. malatyalı

    Çözüldü İndis, Kaçıncı Makro Kullanımı

    Es Selamün Aleyküm Üstadım =EĞER(EHATALIYSA(İNDİS(KAYIT!B3:T1266;KAÇINCI(A3;KAYIT!B3:B1266;0);2));"";İNDİS(KAYIT!B3:T1266;KAÇINCI(A3;KAYIT!B3:B1266;0);2)) =EĞER(EHATALIYSA(İNDİS(KAYIT!B3:T1266;KAÇINCI(A3;KAYIT!B3:B1266;0);4));"";İNDİS(KAYIT!B3:T1266;KAÇINCI(A3;KAYIT!B3:B1266;0);4))...
Üst