• Web sitemizin SORU-CEVAP bölümünde dosya yüklemek ve dosya indirmek ÜCRETSİZ'dir.
    Gizlilik kapsamında, sadece site yöneticilerimizin ve üyenin kendisinin görebileceği ÜCRETLİ ÖZEL DESTEK alanımız mevcuttur.

listeleme

  1. ethemkapan

    Çözüldü LİSTELEME

    Merhabalar ; örnek dosya attım sizlerden ricam ilk sayfada bulunan firma isimlerinin olduğu haneye yeni firma eklediğimde o firma için yeni sayfayı otomatik açması olacak. kaç tane firma varsa o kadar sayfa açtırmak ve isimlerininde listedeki gibi olmasını sağlamak istiyorum.
  2. R

    Soru Listeleme, Benzersiz Listeleme

    =EĞER(B2="Ödenmedi";A2;"") =EĞERHATA(İNDİS($C$2:$C$100;KAÇINCI(0;EĞERSAY($D$1:D1;$C$2:$C$100);0));"") Yukarıdaki formülleri kullanarak ekteki şekilde listeleme yapıyorum lakin bu iki formülü birleştirme veya revize edilme şansı varmıdır. Teşekkürler.
  3. T

    Çözüldü Farklı sayfadan veri çekme

    Değerli hocalarım List sayfası "J" sütununa göre personeli "İsim Listesi" sayfasına çekiyoruz. Bu sayfaya çekerken aynı ile gidenler aynı sorumlu ile gidiyorsa "İsim Listesi" B sütununa birim sıra numarası veriyoruz. Aynı il ve aynı sorumluysa 1 den başlayarak numara veriyoruz. Numara verme...
  4. hexadesimal

    Çözüldü ComboBox ile Userform açıp Listbox ile raporlama yapmak.

    Herkese merhaba . Kütüphane uygulamamın raporlama bölümünü biraz daha geliştirmeye çalışıyorum. Şöyle ki Raporlar Userformundaki ComboBox2 ile en çok okunan kitap, en çok kitap okuyan vb üç raporum var . Bunları combobox ile açılacak userform üzerindeki listbox ile raporlamak istiyorum. Form...
  5. T

    Soru Tablodaki değerleri satır ve sutun bilgilerine göre düzenleme

    Merhaba daha önce başka bir forum sitesinde sorunuma ÖMER BARAN çözüm bulmuştu. Fakat buradan yardımcı olabileceiğinizi iletti. daha önce yardımlarınızla benim için çok büyük yük olan bir rapordan kurtulmuştum fakat dün formül sonucunun yanlış olduğunu fark ettim. her arana değerde olmasa da...
Üst