• Web sitemizin SORU-CEVAP bölümünde dosya yüklemek ve dosya indirmek ÜCRETSİZ'dir.
    Gizlilik kapsamında, sadece site yöneticilerimizin ve üyenin kendisinin görebileceği ÜCRETLİ ÖZEL DESTEK alanımız mevcuttur.

mükerrer kayıt

  1. R

    Soru Listeleme, Benzersiz Listeleme

    =EĞER(B2="Ödenmedi";A2;"") =EĞERHATA(İNDİS($C$2:$C$100;KAÇINCI(0;EĞERSAY($D$1:D1;$C$2:$C$100);0));"") Yukarıdaki formülleri kullanarak ekteki şekilde listeleme yapıyorum lakin bu iki formülü birleştirme veya revize edilme şansı varmıdır. Teşekkürler.
  2. Z

    Soru Mükerrer Rakamları Bulma

    Örnek çalışma sayfasında yapmak istediğim şey bu çalışma sayfasının tamamın da sarı boyalı sütunlara girilen varsa mükerrer rakamları bulma hususunda yardımlarınızı rica ediyorum.
Üst