Özel Destek İste

Excel istekleriniz için size özel alandan talep açın

Soru Sor

Excel ile ilgili bir sorunuz mu var, tıklayın

Hazır Dosya İndir

Binlerce Hazır Excel Dosyasını indirin
5

YUVARLA Fonksiyonu 2020-09-20

indirmek için izniniz yok
A1 hücresinde 14577,6874 yazıyor olsun.

B1 hücresinde, A1 hücresindeki bu sayıyı virgülden sonra 2 basamak olacak şekilde yuvarlayıp 14577,69 sayısını elde etmek istediğimizde;
Excel kullanıcılarının çok büyük bir çoğunluğu hemen
B1 hücresine =YUVARLA(A1;2)
formülünü yazın şeklinde doğru cevap verecektir.

Soruyu şu şekilde sorarsak eğer,
A1 hücresindeki bu sayının TAMSAYI kısmını 1 basamak yuvarlatıp 14580 elde etmek istiyoruz.
Ya da TAMSAYI kısmını 3 basamak yuvarlatıp 15000 elde etmek istiyoruz.
B1 hücresine nasıl bir formül yazmalıyız.

Ekteki dosyada YUVARLA Fonksiyonunun kullanımına yönelik örnek vermeye çalışıldı.
Ayrıca bu vesile ile de SAYIDÜZENLE Fonksiyonunun kullanımı da ele alındı. Dosyada belirtilmedi fakat SAYIDÜZENLE işlevi ile Sayılar METİN biçiminde elde edilir.

1600638613265.png


Yararlı olması temennisiyle...
Yazar
52779
İndirilme
3
Görüntüleme
288
İlk Yayınlama
Son Güncelleme
Değerlendirme
5.00 Oylama 1 İnceleme

52779 Kullanıcısının Diğer Kaynakları;

Üst Alt