Soru Günlerin belirlenmesi hk.

Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...

1903emre34

Yeni Üye
Kullanıcı

Reputation:

Hafta için günler içerisinde çalışma saatinden 8 den az olanları bulmak için yanlarına "VAR" kelimesi gelmesi içi nasıl formül oluşturabiliriz.
 



Forumumuzu reklamsız kullanmak, Hazır Excel Dosyaları indirmek ve web sitemize destek olmak için Hesap Yükseltme yapabilirsiniz. Detayları buradan inceleyebilir, hemen hesabınızı yükseltebilirsiniz.

Ekli dosyalar (Dosyaları İndirmek İçin Beğenmeniz Gerekir)

  • EXCEL 1.xlsx
    9.4 KB · Görüntüleme: 4

ASLAN7410

Yeni Üye
Kullanıcı

Reputation:

Merhaba, F2 hücresine aşağıdaki formülü uygulayıp aşağıya doğru çekin.
=EĞER(E2<8;"VAR";"")
 



Forumumuzu reklamsız kullanmak, Hazır Excel Dosyaları indirmek ve web sitemize destek olmak için Hesap Yükseltme yapabilirsiniz. Detayları buradan inceleyebilir, hemen hesabınızı yükseltebilirsiniz.

1903emre34

Yeni Üye
Kullanıcı

Reputation:

İlginiz için teşekkürler, ben eksik söyledim. aynı gün içerisinde sekizde olanları kelimesi gelmesi için değişiklik yapabilir miyiz
 



Forumumuzu reklamsız kullanmak, Hazır Excel Dosyaları indirmek ve web sitemize destek olmak için Hesap Yükseltme yapabilirsiniz. Detayları buradan inceleyebilir, hemen hesabınızı yükseltebilirsiniz.

Ekli dosyalar (Dosyaları İndirmek İçin Beğenmeniz Gerekir)

  • EXCEL 1.xlsx
    9.4 KB · Görüntüleme: 12

PriveT

İlyas
Yönetici
Site Yöneticisi

Reputation:

Merhaba,
Formülü F1 hücresine yapıştırıp F35 hücresine kadar sürükleyerek çoğaltıp deneyiniz.

[HIDETHANKS]
Kod:
Değerli ziyaretçimiz lütfen, içeriği görüntüleyebilmek için Giriş Yap veya Kayıt Ol anlayışınız için teşekkürler.
[/HIDETHANKS]
 



Forumumuzu reklamsız kullanmak, Hazır Excel Dosyaları indirmek ve web sitemize destek olmak için Hesap Yükseltme yapabilirsiniz. Detayları buradan inceleyebilir, hemen hesabınızı yükseltebilirsiniz.

1903emre34

Yeni Üye
Kullanıcı

Reputation:

Teşekkürler.
 



Forumumuzu reklamsız kullanmak, Hazır Excel Dosyaları indirmek ve web sitemize destek olmak için Hesap Yükseltme yapabilirsiniz. Detayları buradan inceleyebilir, hemen hesabınızı yükseltebilirsiniz.

PriveT

İlyas
Yönetici
Site Yöneticisi

Reputation:

Rica ederim.
 



Forumumuzu reklamsız kullanmak, Hazır Excel Dosyaları indirmek ve web sitemize destek olmak için Hesap Yükseltme yapabilirsiniz. Detayları buradan inceleyebilir, hemen hesabınızı yükseltebilirsiniz.

Bilgi

Forum Yönetimi
Yönetici
Site Yöneticisi

Reputation:

Merhaba

Alternatif Olsun.
Kod:
Değerli ziyaretçimiz lütfen, içeriği görüntüleyebilmek için Giriş Yap veya Kayıt Ol anlayışınız için teşekkürler.
 



Forumumuzu reklamsız kullanmak, Hazır Excel Dosyaları indirmek ve web sitemize destek olmak için Hesap Yükseltme yapabilirsiniz. Detayları buradan inceleyebilir, hemen hesabınızı yükseltebilirsiniz.

Ekli dosyalar (Dosyaları İndirmek İçin Beğenmeniz Gerekir)

  • EXCEL 1.xlsx
    10 KB · Görüntüleme: 1

ataköylü-59

Yeni Üye
Kullanıcı

Reputation:

Herkese Selamlar efendim.
Bu Excel Forumuna yeni üye oldum. Bir kısım arkadaşlarımı ve site yönetiminden bazı isimleri bir başka forumdan tanıyorum. Sanıyorum benim adım da onlara yabancı değil... Şunu belirteyim ki Sayın Ömer Baran bey sağ olsun Excelle ilgili bir çok müşkülümü cevaplamıştı. Artık yine bir problemle karşılaştığımız zaman bu platforma yazıp, Değerli Üstad ve arkadaşlarımdan yardım alacağım. İnşallah
Yukarıdaki Emre arkadaşımın sorusuna da cevap vermişler ama bende bir alternatif olur mu diye aşağıdaki kod'u yazdım.
F2 Hücresine:
=EĞER(ESAYIYSA(E2)=DOĞRU;EĞER(ETOPLA(A:A;A2;E:E)<8;"Var";"");"") yazıp deneyin.
 



Forumumuzu reklamsız kullanmak, Hazır Excel Dosyaları indirmek ve web sitemize destek olmak için Hesap Yükseltme yapabilirsiniz. Detayları buradan inceleyebilir, hemen hesabınızı yükseltebilirsiniz.

Bilgi

Forum Yönetimi
Yönetici
Site Yöneticisi

Reputation:

Sayın @1903emre34
Sorunuz çözüme ulaşıldı ise konuyu çözüldü olarak işaretleyip, kilitleyelim.
 



Forumumuzu reklamsız kullanmak, Hazır Excel Dosyaları indirmek ve web sitemize destek olmak için Hesap Yükseltme yapabilirsiniz. Detayları buradan inceleyebilir, hemen hesabınızı yükseltebilirsiniz.

Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...

Benzer Konular

Üst