Sitemize Hoşgeldiniz

Türkiye'nin en geniş özeliklere sahip forumu olan ExcelDestek.Com üzerinde soru sorabilmek, daha önceki sorulan sorulara, açılan konulara cevap yazabilmek, puan kazanabilmek, kazandığınız puanlar ile dosya indirebilmek ve çok daha fazla özellikten yararlanabilmek için sitemize üye olunuz.
Hemen Üye Ol ya da Giriş Yap

Sorun Cevaplayalım

Excel'e dair sorularınızı sorun, cevaplayalım.

Çözümlenmiş Sorular

Kullanıcılarımızın sorularını ve sunduğumuz çözümleri inceleyin.

Destek Ekibimiz Sizlerle

Ücretli destek ve özel hizmet talep edebilirsiniz.

  • Web sitemizi "REKLAMSIZ" olarak ziyaret etmek ister misiniz?
    Gerek sitemize destek, gerekse de reklam görmeden sitemizde gezinmek isterseniz, HESAP YÜKSELTME sayfasından SADECE 15-TL'ye 1 yıl boyunca ÜCRETLİ ÜYELİK almanız yeterli olacaktır.
    Detaylı bilgilendirme için lütfen buraya tıklayınız!

    REKLAMSIZ FORUM KULLANMAYI TERCİH EDECEK ÜYELERİMİZE, https://www.exceldosyalari.com İSİMLİ SİTEMİZDEN 3 AYLIK ÜYELİK PAKETİ HEDİYE EDİLECEKTİR.

Genel f(×)  Günlerin belirlenmesi hk.

1903emre34

Yeni Üye
Kullanıcı
Katılım
9 Haz 2019
Mesajlar
11
Excel Versiyonu, Dili
2013

Reputation:

Hafta için günler içerisinde çalışma saatinden 8 den az olanları bulmak için yanlarına "VAR" kelimesi gelmesi içi nasıl formül oluşturabiliriz.
 

Ekli dosyalar

ASLAN7410

Yeni Üye
Kullanıcı
Katılım
6 May 2019
Mesajlar
87
Yaş
47
Excel Versiyonu, Dili
Excel 2013 TR

Reputation:

Merhaba, F2 hücresine aşağıdaki formülü uygulayıp aşağıya doğru çekin.
=EĞER(E2<8;"VAR";"")
 

1903emre34

Yeni Üye
Kullanıcı
Katılım
9 Haz 2019
Mesajlar
11
Excel Versiyonu, Dili
2013

Reputation:

İlginiz için teşekkürler, ben eksik söyledim. aynı gün içerisinde sekizde olanları kelimesi gelmesi için değişiklik yapabilir miyiz
 

Ekli dosyalar

PriveT

İlyas
Yönetici
Site Yöneticisi
SMS Onaylı
Katılım
26 Nis 2019
Mesajlar
416
Yaş
42
Web Sitesi
www.candiyet.net
Excel Versiyonu, Dili
Excel 2019 TR

Reputation:

Merhaba,
Formülü F1 hücresine yapıştırıp F35 hücresine kadar sürükleyerek çoğaltıp deneyiniz.

Gizlenmiş içerik
Bu içeriği görebilmek için bu yazıya tepki vermeniz gerekir.
 

1903emre34

Yeni Üye
Kullanıcı
Katılım
9 Haz 2019
Mesajlar
11
Excel Versiyonu, Dili
2013

Reputation:

Teşekkürler.
 

PriveT

İlyas
Yönetici
Site Yöneticisi
SMS Onaylı
Katılım
26 Nis 2019
Mesajlar
416
Yaş
42
Web Sitesi
www.candiyet.net
Excel Versiyonu, Dili
Excel 2019 TR

Reputation:

Rica ederim.
 

Bilgi

Destek Takımı
Destek Ekibi
VIP
SMS Onaylı
Kullanıcı
Katılım
15 Eki 2019
Mesajlar
117
Web Sitesi
ExcelDestek.Com
Excel Versiyonu, Dili
Excel 2013 TR

Reputation:

Merhaba

Alternatif Olsun.
Kod:
Değerli ziyaretçimiz lütfen, içeriği görüntüleyebilmek için Giriş Yap veya Kayıt Ol anlayışınız için teşekkürler.
 

Ekli dosyalar

ataköylü-59

Yeni Üye
Kullanıcı
Katılım
16 Ocak 2020
Mesajlar
2
Excel Versiyonu, Dili
Excel 2010 TR

Reputation:

Herkese Selamlar efendim.
Bu Excel Forumuna yeni üye oldum. Bir kısım arkadaşlarımı ve site yönetiminden bazı isimleri bir başka forumdan tanıyorum. Sanıyorum benim adım da onlara yabancı değil... Şunu belirteyim ki Sayın Ömer Baran bey sağ olsun Excelle ilgili bir çok müşkülümü cevaplamıştı. Artık yine bir problemle karşılaştığımız zaman bu platforma yazıp, Değerli Üstad ve arkadaşlarımdan yardım alacağım. İnşallah
Yukarıdaki Emre arkadaşımın sorusuna da cevap vermişler ama bende bir alternatif olur mu diye aşağıdaki kod'u yazdım.
F2 Hücresine:
=EĞER(ESAYIYSA(E2)=DOĞRU;EĞER(ETOPLA(A:A;A2;E:E)<8;"Var";"");"") yazıp deneyin.
 

Bilgi

Destek Takımı
Destek Ekibi
VIP
SMS Onaylı
Kullanıcı
Katılım
15 Eki 2019
Mesajlar
117
Web Sitesi
ExcelDestek.Com
Excel Versiyonu, Dili
Excel 2013 TR

Reputation:

Sayın @1903emre34
Sorunuz çözüme ulaşıldı ise konuyu çözüldü olarak işaretleyip, kilitleyelim.
 
Üst