• Web sitemizin SORU-CEVAP bölümünde dosya yüklemek ve dosya indirmek ÜCRETSİZ'dir.

    Gizlilik kapsamında, sadece site yöneticilerimizin ve üyenin kendisinin görebileceği ÜCRETLİ ÖZEL DESTEK alanımız mevcuttur.

arabul

  1. R

    Soru Belirli bir metnin olduğu hücreye gitme

    A ve B sütunlarında kişilere ait makbuz numaralarını yazdık. D sütununda ise kişilerin isimleri var (şimdilik harflerle ifade ettik). C sütunundaki hücrelere formül uyguladık. B2 hücresine yazdığımız değer A ve B sütunlarındaki hangi sayıların arasına geliyorsa C sütununda bu aralığa denk gelen...
  2. orhan_

    Soru Ara Küçük/Büyük Tarihleri Bul

    Selamlar, Örnek resimdeki Min ve Max tarihlerini getirebilecek bir kaç formül paylaşabilir misiniz. işlemi satır sayısı belirtmeden (C:C) makro ile yapılabilir mi_? Siz değerli forum üyelerinin desteğini bekliyor olacağım.
  3. M

    Çözüldü Farklı stok koduna sahip ürünleri karşılaştırıp başka sayfaya aktar

    Arkadaşlar merhaba, Konuda bahsettiğim bir çalışma üzerine sizlerden değerli yardımlarınızı rica edebilir miyim ? Olabilirliği konusunda biraz karışık bir durum arz ediyor. Excel belgesinde gerekli açıklamaları yaptım. Saygılarımla https://www.dosyaupload.com/j6tI
  4. M

    Çözüldü Kapalı klasördeki kitaplardan Fiyatları arayıp bul

    Herkese merhaba, Bir konu hakkında sizlerden yardım rica edeceğim.Uygun zamanınızda bakma imkanınız olabilirse lütfen ilgilenebilir misiniz ? Belge içinde gerekli açıklamaları yapmaya çalıştım. Şimdiden teşekkürler. Saygılarımla. FİYAT ARA BUL.zip
  5. orhan_

    Çözüldü Düşeyara Makrosu

    Merhaba; Yurtdışında olduğumdan dolayı uzun zamandır siteye giriş yapmamıştım. Herkese Selamlar. Sheet1 de bulunan veriyi Sheet2 arama yapmasını ve bulması durumunda ikinci değerin Sheet1 aktarması makro ile yapılabilir mi_? Örnek: =DÜŞEYARA(A2;Sheet2!$A:$B;2;0) Selamlar.
Üst