Sitemize Hoşgeldiniz

Türkiye'nin en geniş özeliklere sahip forumu olan ExcelDestek.Com üzerinde soru sorabilmek, daha önceki sorulan sorulara, açılan konulara cevap yazabilmek, puan kazanabilmek, kazandığınız puanlar ile dosya indirebilmek ve çok daha fazla özellikten yararlanabilmek için sitemize üye olunuz.
Hemen Üye Ol ya da Giriş Yap

Sorun Cevaplayalım

Excel'e dair sorularınızı sorun, cevaplayalım.

Çözümlenmiş Sorular

Kullanıcılarımızın sorularını ve sunduğumuz çözümleri inceleyin.

Destek Ekibimiz Sizlerle

Ücretli destek ve özel hizmet talep edebilirsiniz.

  • Web sitemizi "REKLAMSIZ" olarak ziyaret etmek ister misiniz?
    Gerek sitemize destek, gerekse de reklam görmeden sitemizde gezinmek isterseniz, HESAP YÜKSELTME sayfasından SADECE 15-TL'ye 1 yıl boyunca ÜCRETLİ ÜYELİK almanız yeterli olacaktır.
    Detaylı bilgilendirme için lütfen buraya tıklayınız!

    REKLAMSIZ FORUM KULLANMAYI TERCİH EDECEK ÜYELERİMİZE, https://www.exceldosyalari.com İSİMLİ SİTEMİZDEN 3 AYLIK ÜYELİK PAKETİ HEDİYE EDİLECEKTİR.

etopla

  1. K

    Genel f(×)  kritere göre oransal dağılım

    Merhaba, Ekli dosyada B sütununda orantısal dağılımı yapılmış ve toplamı 1 olan oranlar var. C Sütununda da Evet/Hayır olarak işaretlenmiş kriterler D sütunu yapılacak yeni dağılımda sadece C sütununda 1 değeri dağıtılacak. Klit nokta C sütunda Hayır işaretli olanların toplamı olan B...
  2. 1

    Genel f(×)  Çoketopla formül

    Merhaba, "B" sütündaki verilerin yanında tutarlar yer almaktadır sarı ile boyanmış hücrelere onun altındaki tutarların toplamını yerleştirmek istiyorum.
  3. K

    Genel f(×)  fazla mesai tespiti

    Merhaba, Ekli örnek tabloda aşağıdaki formülleri nasıl yapabiliriz. a) E9:AI9 aralığındaki sayı karakterli değerleri toplama formülü? (satır aralığındaki sayı ve metin karma değerlerden sadece sayı değeri toplama) b) E9:AI9 aralığındaki sayı karakterli değerlerden sadece ($AN$1+$A$O1)...
  4. T

    VBA  ETOPLA Makro Hali

    Sub Ayn?_H?creleri_Birle?tir() Dim Rky As Integer, Ert As Integer, a As Integer Application.DisplayAlerts = False On Error Resume Next For Rky = Range("A65536").End(3).Row To 1 Step -1 If Cells(Rky, "A").MergeCells = True Then Ert = Rky Exit For End If Next Rky For a =...
  5. Y

    Genel f(×)  ETOPLA ve DOLAYLI ile ilgili bir soru

    Merhabalar, Elimde satır ismi ile sayfa ismi bir olanlar ile Sütun ismi ile Sayfadaki sütun isimleri bir olanların karşılığı adedi yazan bir formül var(Formüle bakınca bir çok kişi anlayacaktır. Açıklarken pek anlatamadım sanırım) =ETOPLA(DOLAYLI(B$2&"!$C$8:C23");$A3;DOLAYLI(B$2&"!$D$8:D23"))...
Üst